Fehlerberichte: Schnellüberweisung funktioniert nicht

uweg, 20. Januar 2008, um 14:44

Wollte heute Geld in das Konto überweisen.
Klappt nicht

UG

UnknownGuest, 20. Januar 2008, um 19:45

HE!! 'UG' is MEIN Kürzel! MEINS MEINS MEINS!!!

GlennGould, 20. Januar 2008, um 20:35

Schreib doch mal an die Admins per Kontaktformular.

Lg,

UG

huubbsi, 20. Januar 2008, um 20:53

Bei mir gehts a ned. Hab die Fehlermeldung "Die Bankleitzahl ist als unveränderbar definiert und muss deswegen übergeben werden". Was kann i machen??

Tuuuuut, 20. Januar 2008, um 21:28
Dieser Eintrag wurde entfernt.

Gaudibursch, 21. Januar 2008, um 09:19
zuletzt bearbeitet am 21. Januar 2008, um 09:20

ich glaub, ihr habt alle die falsche Konto Nummer ! Bei mir is noch nichts eingegangen !!
Hier noch mal die Richtige

sideburnianer-Gilde-München e.V.
Konto: 666999
BLz: 999666

Trapattobi, 21. Januar 2008, um 14:07

Oh Ihr habts a Kontonummer. Schade, ich habs Euch gestern schon ins Hasenbergl gebracht. Habs da einem gegeben, der nach Sideburnianer ausgschaugt hat, wobei da alle so ausgschaugt ham. Hoffentlich wars ned der Wassersportler. Der is ja da a allerweil unterwegs ...

hiasele, 23. Januar 2008, um 20:38
Dieser Eintrag wurde entfernt.

Brandy01_72, 17. Februar 2008, um 11:38

Bei mir funktioniert keine der beiden Überweisungs-Methoden. Klicke auf den jeweiligen Link (entweder Schnellüberweisung oder Normal-Überweisung..), aber nix passiert... ;-(((. Evtl. eine Browser-Einstellung?? Ich versuch's jetzt mal mit'm Fire-Fox.

Grüsse
Brandy01_72

Brandy01_72, 17. Februar 2008, um 12:38

Servus!
Mit'm FireFox hat's ohne Probleme funktioniert..;-))

zur Übersichtzum Anfang der Seite