Schafkopf für Freunde

Schafkopf-Forum

Fehlerberichte: Verbindungsaufbau

den ganzen Tag kommt schon bitte warten Verbindung wird aufgebaut, wie lang soll ich noch warten

Also andere spielen schon den ganzen Tag, bei Dir muss irgendwas im Eimer sein. Bitte schau doch mal, ob Du die aktuellste Version Browser und Flashplayer hast:

http://get.adobe.com/de/flashplayer/

ich hatte des vorher auch, mim Fuchs.
Ich hab dann zur Beta gewechselt und von da aus funktionierte es auf anhieb.
- komisch -

Dieser Eintrag wurde entfernt.

ja, man könnte seine daten aber auch ans schwarze brett schreiben...

Bei mir geht auch gar nichts... Weder mit Firefox, Chrome noch IE. Kann es sein, dass die indirekten Verbindungen nicht mehr funktionieren?

bei uns is nix im Eimer, es funktionieren einfach die indirekten Verbindungen nicht mehr. microsoft wirds zwar ned danken, aber man braucht nun windows als Betriebssystem

Bei mir ist das gleiche los. Sowohl vom PC aus als auch über die App am iPhone. Am System oder am Browser kanns also nicht liegen???

Der Server is grad ausgefallen also "überall"
musst halt warten!!

ah und i dacht jetzt is mei laptop im a...hab nämlich heut scho an vierus om ghabt

virus

Und schon hamma den Schuldigen! :-)

ja, sry, ich habs internet gelöscht :)

hast wohl mein´s auch gelöscht? ^^
Komm auch nicht mehr rein!

und scho wieder a mal. scheiss surferprobleme

nöcht spiel und derf ne zefix

schade grad jetzt wo meine kits beschäftigt sind , mei mann unterwegs is und i a mal zeit hätt , des ärgert mi fei scho

immer diese sucht. ich will auch!!!!

i a

i mog a

never change a runing system.

^^

na leute habts den fasching guad umme bracht? und heit au ja koa wurscht und fleisch gessen

der Admin hat schon Feierabend

iPad kommt auch nicht online.... Verbindungsproblem mit dem Server