Fehlerberichte: Verbindungsaufbau

tomshut, 17. Februar 2012, um 15:08

den ganzen Tag kommt schon bitte warten Verbindung wird aufgebaut, wie lang soll ich noch warten

agnes, 17. Februar 2012, um 15:12

Also andere spielen schon den ganzen Tag, bei Dir muss irgendwas im Eimer sein. Bitte schau doch mal, ob Du die aktuellste Version Browser und Flashplayer hast:

http://get.adobe.com/de/flashplayer/

edmuina, 17. Februar 2012, um 16:31

ich hatte des vorher auch, mim Fuchs.
Ich hab dann zur Beta gewechselt und von da aus funktionierte es auf anhieb.
- komisch -

Helmut, 17. Februar 2012, um 16:54
Dieser Eintrag wurde entfernt.

Thanathan_vF, 17. Februar 2012, um 17:14

ja, man könnte seine daten aber auch ans schwarze brett schreiben...

GschwendterLugg, 17. Februar 2012, um 18:02

Bei mir geht auch gar nichts... Weder mit Firefox, Chrome noch IE. Kann es sein, dass die indirekten Verbindungen nicht mehr funktionieren?

Juniper, 19. Februar 2012, um 08:07

bei uns is nix im Eimer, es funktionieren einfach die indirekten Verbindungen nicht mehr. microsoft wirds zwar ned danken, aber man braucht nun windows als Betriebssystem

baehse_frau, 22. Februar 2012, um 20:00

Bei mir ist das gleiche los. Sowohl vom PC aus als auch über die App am iPhone. Am System oder am Browser kanns also nicht liegen???

Hexenmeister, 22. Februar 2012, um 20:02

Der Server is grad ausgefallen also "überall"
musst halt warten!!

Shortl1968, 22. Februar 2012, um 20:12

ah und i dacht jetzt is mei laptop im a...hab nämlich heut scho an vierus om ghabt

Shortl1968, 22. Februar 2012, um 20:12

virus

Pete, 22. Februar 2012, um 20:14

Und schon hamma den Schuldigen! :-)

Thanathan_vF, 22. Februar 2012, um 20:16

ja, sry, ich habs internet gelöscht :)

Lennnaaa, 22. Februar 2012, um 20:20

hast wohl mein´s auch gelöscht? ^^
Komm auch nicht mehr rein!

bindex, 22. Februar 2012, um 20:20

und scho wieder a mal. scheiss surferprobleme

Christian65, 22. Februar 2012, um 20:21

nöcht spiel und derf ne zefix

Shortl1968, 22. Februar 2012, um 20:23

schade grad jetzt wo meine kits beschäftigt sind , mei mann unterwegs is und i a mal zeit hätt , des ärgert mi fei scho

higgens, 22. Februar 2012, um 20:26

immer diese sucht. ich will auch!!!!

bindex, 22. Februar 2012, um 20:27

i a

vatersdorfer, 22. Februar 2012, um 20:28

i mog a

Huett, 22. Februar 2012, um 20:29

never change a runing system.

Lennnaaa, 22. Februar 2012, um 20:29

^^

Shortl1968, 22. Februar 2012, um 20:39

na leute habts den fasching guad umme bracht? und heit au ja koa wurscht und fleisch gessen

Huett, 22. Februar 2012, um 20:43

der Admin hat schon Feierabend

nini85, 22. Februar 2012, um 20:50

iPad kommt auch nicht online.... Verbindungsproblem mit dem Server

zur Übersichtzum Anfang der Seite