Fehlerberichte: tonausfall

PFEIFFE, 17. Dezember 2015, um 09:32

nach einer runde plötzlich ton weg

Ex-Sauspieler #392198, 17. Dezember 2015, um 09:35

Das selbe habe ich auch!! Melde ich mich ab und wieder neu an,dann geht es wieder von vorn eine oder zwei runden dann Ton weg.Obwohl ich keine Pc probleme habe

agnes, 17. Dezember 2015, um 10:02
zuletzt bearbeitet am 17. Dezember 2015, um 10:38

Dass keine Töne mehr abgespielt, ist ein Problem des Firefoxes und liegt nicht in unserer Hand. Wir werden dem Entwicklerteam aber das Problem schildern und hoffen, dass wir bald erhört werden.

In der Zwischenzeit kann ich euch leider nur empfehlen, den Browser zu wechseln. Hier gehts zum gratis Download vom Chrome:

https://www.google.de/chrome/browser/desktop/

string, 17. Dezember 2015, um 10:10

und für alle skeptiker/datenquallen:
chrome tut es auch ohne google-konto...

Ex-Sauspieler #392198, 17. Dezember 2015, um 13:04

Ich habe bei meine Frau am Pc probiert und Sie hat auch Firefox und da geht es ohne Problem

Esreichen61, 17. Dezember 2015, um 13:06

Vielleicht hat sie nicht die aktuelleste Version drauf?

Hannes, 17. Dezember 2015, um 15:58

Jetzt läuft es auch mit dem neusten Firefox wieder rund.

Ex-Sauspieler #392198, 17. Dezember 2015, um 16:56

Hallo Hannes ,danke Dir das warten hat gefruchtet ,es läuft auch bei mir wieder!

Ex-Sauspieler #163253, 17. Dezember 2015, um 18:22

besser wia Geldausfall

froschfan, 19. Dezember 2015, um 11:31

bin über chrome drin und habe seit gestern keinen ton mehr - aber nur bei sauspiel - sonst funktionierts tadellos!

Farina, 19. Dezember 2015, um 12:26

Bei Solo geht's?

Mike3363, 19. Dezember 2015, um 14:33

habe jetzt auf google chrome umgestellt. jetzt geht der ton wieder☺

zur Übersichtzum Anfang der Seite